DevOps Buzz
Search…
⌃K

Rails

Install specific version
gem install rails --version=7.0.1